Modules

extension.lastError

Un alias de runtime.lastError.

Compatibilité du navoigateur

ChromeEdgeFirefoxFirefox for AndroidOpera
Support simple Oui Non4748 Oui

Remerciements :

Cette API est basée sur l'API Chromium chrome.extension. Cette documentation est dérivée de extension.json dans le code Chromium.

Les données de compatibilité relatives à Microsoft Edge sont fournies par Microsoft Corporation et incluses ici sous la licence Creative Commons Attribution 3.0 pour les États-Unis.

Étiquettes et contributeurs liés au document

Contributeurs à cette page : hellosct1
Dernière mise à jour par : hellosct1,