rodrigofepy

Учасник з
rodrigofepy

Недавня активність в документації

Переглянути всю активність
Сторінка Дата Коментар

Array.prototype.entries()


I think it would be great to keep the naming consistency of the Syntax segment across pages, in this page the array is called a, in Array.prototype.splice is called array, in Array.prototype.slice is called arr, etc