Prerequisites

Этот перевод не завершен. Пожалуйста, помогите перевести эту статью с английского

Всё что вам нужно - это Firefox 45 или выше. Смотрите Your first WebExtension для того чтобы начать.