Prerequisites

Перевод не завершен. Пожалуйста, помогите перевести эту статью с английского.

Всё что вам нужно - это Firefox 45 или выше. Смотрите Your first WebExtension для того чтобы начать.

Метки документа и участники

 Внесли вклад в эту страницу: gladisihor
 Обновлялась последний раз: gladisihor,