Prerequisites

파이어폭스 45 이후 버젼만 있으면 됩니다. 
시작하려면 Your first WebExtension 을 보세요. 

문서 태그 및 공헌자

 이 페이지의 공헌자: jwhitlock, JangmiJo
 최종 변경: jwhitlock,