revelt

Registrato in data
revelt

Aggiornamenti alla documentazione

Mostra tutte le attività
Pagina Data Commento

Array.prototype.reduceRight()


Array.prototype.reduceRight()


Let's make the variable naming consistent: Array.reduce() documentation on MDN uses "accumulator" as the name of the first argument so let's change here to match! Code samples will be changed after amends here are approved.