rodrigofepy

Member since
rodrigofepy

Recent Docs Activity

View all activity
Page Date Comment

Array.prototype.entries()


I think it would be great to keep the naming consistency of the Syntax segment across pages, in this page the array is called a, in Array.prototype.splice is called array, in Array.prototype.slice is called arr, etc