chaddcw

Member since
chaddcw

Recent Docs Activity

View all activity
Page Date Comment

Linux Prerequisites


OpenSUSE 13.1 64 bit needs libXcomposite-devel installed to compile Firefox (for Xcompsite.h)

Contributing to the Mozilla code base


This change correctly queries Bugzilla for bugs marked with [good first bug] in the whiteboard field. Step 2, "Good" first bugs.