adcar

Member since
adcar

Recent Docs Activity

View all activity
Page Date Comment

class


the "this" keyword should be in code form. It's easier to understand that way and doesn't conflict with common English.