mozilla

Template:gecko minversion header

<%
// Inserts a banner across the page indicating Gecko version requirements.
// Calls through to the new GeckoVersionIndicator macro, which should be used
// instead.
//
// Parameters:
//
//  $0  Gecko version required.
%>

<%-template("GeckoVersionIndicator", [2, $0])%>
Search for pages that use Template:gecko minversion header to see example use cases and how many pages use this macro.

Document Tags and Contributors

Tags: 
Last updated by: Sheppy,