MDN may have intermittent access issues April 18 13:00 - April 19 01:00 UTC. See whistlepig.mozilla.org for all notifications.

mozilla
Your Search Results

    Template:fx minversion inline

    <%
    // Inserts an inline indicator noting Firefox version requirements.
    // Nothing is displayed if the Firefox version is older than a certain time,
    // as defined in the GeckoVersionIndicator macro, which should be used
    // instead, as this simply calls through.
    //
    // Parameters:
    //  $0  Firefox version required.
    //  $1  default to false; if set make use of a permanent badge
    %>
    
    <%-template("FirefoxVersionIndicator", [($1?3:0), $0])%>
    Search for pages that use Template:fx minversion inline to see example use cases and how many pages use this macro.

    Document Tags and Contributors

    Last updated by: teoli,