Template:fx minversion header

<%
// Inserts a banner across the page indicating Firefox version requirements.
// Calls through to the new FirefoxVersionIndicator macro, which should be used
// instead.
//
// Parameters:
//
//  $0  Firefox version required.
%>

<%-template("FirefoxVersionIndicator", [2, $0])%>
Search for pages that use Template:fx minversion header to see example use cases and how many pages use this macro.

Document Tags and Contributors

Tags:
Last updated by: Sheppy,