Prerequisites

All you need is Firefox 45 or higher. See Your first WebExtension to get started.

Document Tags and Contributors

 Contributors to this page: wbamberg
 Last updated by: wbamberg,