Firefox

Übersicht

Seiten Übersetzt Übersetzungen auf neuestem Stand Übersetzungen technisch überprüft Übersetzungen redaktionell überprüft Makrostrings Übersetzte Makrostrings
148 24 (16%) 4 (16%) 23 (95%) 22 (91%) 54 48 (88%)

Alle Artikel

Seite Übersetzt?
Firefox Ja, aber nicht aktuell (440 Tage älter). Bearbeiten.
Australis and add-on compatibility Nicht verfügbar. Jetzt übersetzen.
Building Firefox with Rust code Nicht verfügbar. Jetzt übersetzen.
Deploying Firefox in an enterprise environment Ja, aber redaktionelle Überprüfung benötigt. Bearbeiten.
Firefox Developer Edition Ja, aber nicht aktuell (574 Tage älter). Bearbeiten.
Reverting Ja, aber nicht aktuell (84 Tage älter). Bearbeiten.
Firefox ESR Nicht verfügbar. Jetzt übersetzen.
Firefox and the "about" protocol Ja, aber nicht aktuell (108 Tage älter). Bearbeiten.
Firefox developer release notes Ja, aber nicht aktuell (485 Tage älter). Bearbeiten.
Firefox 1.5 for developers Ja, aber nicht aktuell (1053 Tage älter). Bearbeiten.
Adapting XUL Applications for Firefox 1.5 Ja, aber nicht aktuell (2 Minuten älter). Bearbeiten.
Changing the Priority of HTTP Requests Nicht verfügbar. Jetzt übersetzen.
Using Firefox 1.5 caching Ja, aber nicht aktuell (1796 Tage älter). Bearbeiten.
What's New in Deer Park Alpha Nicht verfügbar. Jetzt übersetzen.
Firefox 10 for developers Nicht verfügbar. Jetzt übersetzen.
Updating add-ons for Firefox 10 Nicht verfügbar. Jetzt übersetzen.
Firefox 11 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 12 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 13 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 14 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 15 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 16 for developers Ja, aber nicht aktuell (166 Tage älter). Bearbeiten.
Firefox 17 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 17 Nicht verfügbar. Jetzt übersetzen.
Firefox 18 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 18 Nicht verfügbar. Jetzt übersetzen.
Firefox 19 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 19 Nicht verfügbar. Jetzt übersetzen.
Firefox 2 for developers Nicht verfügbar. Jetzt übersetzen.
Adding feed readers to Firefox Nicht verfügbar. Jetzt übersetzen.
Security in Firefox 2 Nicht verfügbar. Jetzt übersetzen.
Updating extensions for Firefox 2 Nicht verfügbar. Jetzt übersetzen.
Firefox 20 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 20 Nicht verfügbar. Jetzt übersetzen.
Firefox 21 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 21 Nicht verfügbar. Jetzt übersetzen.
Firefox 22 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 22 Nicht verfügbar. Jetzt übersetzen.
Firefox 23 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 23 Nicht verfügbar. Jetzt übersetzen.
Firefox 24 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 24 Nicht verfügbar. Jetzt übersetzen.
Firefox 25 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 25 Nicht verfügbar. Jetzt übersetzen.
Firefox 26 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 26 Nicht verfügbar. Jetzt übersetzen.
Firefox 27 for developers Ja, aber nicht aktuell (685 Tage älter). Bearbeiten.
Site Compatibility for Firefox 27 Nicht verfügbar. Jetzt übersetzen.
Firefox 28 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 28 Nicht verfügbar. Jetzt übersetzen.
Firefox 29 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 29 Nicht verfügbar. Jetzt übersetzen.
Firefox 3 for developers Ja, und aktuell.
CSS improvements in Firefox 3 Nicht verfügbar. Jetzt übersetzen.
DOM improvements in Firefox 3 Nicht verfügbar. Jetzt übersetzen.
Full page zoom Nicht verfügbar. Jetzt übersetzen.
Notable bugs fixed in Firefox 3 Nicht verfügbar. Jetzt übersetzen.
SVG improvements in Firefox 3 Nicht verfügbar. Jetzt übersetzen.
Site compatibility for Firefox 3 Nicht verfügbar. Jetzt übersetzen.
Templates in Firefox 3 Nicht verfügbar. Jetzt übersetzen.
Updating extensions for Firefox 3 Ja, und aktuell.
Updating web applications for Firefox 3 Ja, aber nicht aktuell (374 Tage älter). Bearbeiten.
Using an external spell checker Nicht verfügbar. Jetzt übersetzen.
XUL improvements in Firefox 3 Nicht verfügbar. Jetzt übersetzen.
Firefox 3.5 for developers Ja, aber nicht aktuell (308 Tage älter). Bearbeiten.
ICC color correction in Firefox Nicht verfügbar. Jetzt übersetzen.
Security changes in Firefox 3.5 Nicht verfügbar. Jetzt übersetzen.
Updating extensions for Firefox 3.5 Nicht verfügbar. Jetzt übersetzen.
Firefox 3.6 for developers Ja, aber nicht aktuell (665 Tage älter). Bearbeiten.
Interfaces moved in Firefox 3.6 Nicht verfügbar. Jetzt übersetzen.
Updating extensions for Firefox 3.6 Nicht verfügbar. Jetzt übersetzen.
Updating plug-ins for Firefox 3.6 Nicht verfügbar. Jetzt übersetzen.
Updating themes for Firefox 3.6 Nicht verfügbar. Jetzt übersetzen.
Firefox 30 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 30 Nicht verfügbar. Jetzt übersetzen.
Firefox 31 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 31 Nicht verfügbar. Jetzt übersetzen.
Firefox 32 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 32 Nicht verfügbar. Jetzt übersetzen.
Firefox 33 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 33 Nicht verfügbar. Jetzt übersetzen.
Firefox 34 for developers Ja, aber redaktionelle Überprüfung benötigt. Bearbeiten.
Site Compatibility for Firefox 34 Nicht verfügbar. Jetzt übersetzen.
Firefox 35 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 35 Nicht verfügbar. Jetzt übersetzen.
Firefox 36 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 36 Nicht verfügbar. Jetzt übersetzen.
Firefox 37 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 37 Nicht verfügbar. Jetzt übersetzen.
Firefox 38 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 38 Nicht verfügbar. Jetzt übersetzen.
Firefox 39 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 39 Nicht verfügbar. Jetzt übersetzen.
Firefox 4 for developers Ja, aber nicht aktuell (2052 Tage älter). Bearbeiten.
The add-on bar Nicht verfügbar. Jetzt übersetzen.
Firefox 40 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 40 Nicht verfügbar. Jetzt übersetzen.
Firefox 41 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 41 Nicht verfügbar. Jetzt übersetzen.
Firefox 42 for developers Nicht verfügbar. Jetzt übersetzen.
Site Compatibility for Firefox 42 Nicht verfügbar. Jetzt übersetzen.
Firefox 43 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 44 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 45 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 46 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 47 for developers Ja, aber Übersetzung in Bearbeitung. Bearbeiten.
Firefox 48 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 49 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 5 for developers Nicht verfügbar. Jetzt übersetzen.
Updating add-ons for Firefox 5 Ja, aber nicht aktuell (301 Tage älter). Bearbeiten.
Firefox 50 for developers Nicht verfügbar. Jetzt übersetzen.
Firefox 6 for developers Nicht verfügbar. Jetzt übersetzen.
Updating add-ons for Firefox 6 Nicht verfügbar. Jetzt übersetzen.
Firefox 7 for developers Nicht verfügbar. Jetzt übersetzen.
Updating extensions for Firefox 7 Nicht verfügbar. Jetzt übersetzen.
Firefox 8 for developers Nicht verfügbar. Jetzt übersetzen.
Updating add-ons for Firefox 8 Nicht verfügbar. Jetzt übersetzen.
Firefox 9 for developers Nicht verfügbar. Jetzt übersetzen.
Updating add-ons for Firefox 9 Nicht verfügbar. Jetzt übersetzen.
Linux compatibility matrix Nicht verfügbar. Jetzt übersetzen.
Multiple Firefox profiles Nicht verfügbar. Jetzt übersetzen.
Multiprocess Firefox Ja, aber nicht aktuell (228 Tage älter). Bearbeiten.
Cross Process Object Wrappers Nicht verfügbar. Jetzt übersetzen.
Debugging frame scripts Nicht verfügbar. Jetzt übersetzen.
FAQ Nicht verfügbar. Jetzt übersetzen.
Frame script environment Nicht verfügbar. Jetzt übersetzen.
Frame script loading and lifetime Nicht verfügbar. Jetzt übersetzen.
Glossary Nicht verfügbar. Jetzt übersetzen.
Limitations of chrome scripts Nicht verfügbar. Jetzt übersetzen.
Limitations of frame scripts Nicht verfügbar. Jetzt übersetzen.
Message manager Nicht verfügbar. Jetzt übersetzen.
Communicating with frame scripts Nicht verfügbar. Jetzt übersetzen.
Frame script environment Nicht verfügbar. Jetzt übersetzen.
Frame script loading and lifetime Nicht verfügbar. Jetzt übersetzen.
Limitations of frame scripts Nicht verfügbar. Jetzt übersetzen.
Message manager overview Nicht verfügbar. Jetzt übersetzen.
Performance Nicht verfügbar. Jetzt übersetzen.
Process scripts Nicht verfügbar. Jetzt übersetzen.
Message manager overview Nicht verfügbar. Jetzt übersetzen.
Motivation Nicht verfügbar. Jetzt übersetzen.
Pitfalls for add-on developers Nicht verfügbar. Jetzt übersetzen.
RemotePageManager Nicht verfügbar. Jetzt übersetzen.
Tab selection in multiprocess Firefox Nicht verfügbar. Jetzt übersetzen.
Technical overview Ja, aber nicht aktuell (137 Tage älter). Bearbeiten.
Web content compatibility Nicht verfügbar. Jetzt übersetzen.
Which URIs load where Nicht verfügbar. Jetzt übersetzen.
Privacy Ja, aber Übersetzung in Bearbeitung. Bearbeiten.
Tracking Protection Ja, aber nicht aktuell (16 Tage älter). Bearbeiten.

Makros

Name Strings Übersetzt
Common 17 15
CompatTable 37 33

Schlagwörter des Dokuments und Mitwirkende

 Mitwirkende an dieser Seite: fscholz
 Zuletzt aktualisiert von: fscholz,